Heisig Keywords doesn t appear


#1

What the title says.

Do someone know if there is a workaround?


#2

It looks like the Heisig keywords aren’t showing up in the app (yet!). We’ll make sure this is added in as there’s already the option for it, however it’s not toggling them on.